<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>
         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
      <!-- Icon -->
   <link rel="shortcut icon" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/favicon.ico" type="image/x-icon" />
   <link rel="apple-touch-icon" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon.png" />
   <link rel="apple-touch-icon" sizes="57x57" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-57x57.png" />
   <link rel="apple-touch-icon" sizes="72x72" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-72x72.png" />
   <link rel="apple-touch-icon" sizes="76x76" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-76x76.png" />
   <link rel="apple-touch-icon" sizes="114x114" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-114x114.png" />
   <link rel="apple-touch-icon" sizes="120x120" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-120x120.png" />
   <link rel="apple-touch-icon" sizes="144x144" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-144x144.png" />
   <link rel="apple-touch-icon" sizes="152x152" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-152x152.png" />
   <link rel="apple-touch-icon" sizes="180x180" href="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/icon/apple-touch-icon-180x180.png" />
         <!-- Icon -->
         <!-- Title -->
         
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="Danila Santagata RSS Feed" href="https://www.danilasantagata.it/feed/" />
         <link rel="pingback" href="https://www.danilasantagata.it/xmlrpc.php" />
         <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaccini. Muore a 18 anni per il forte desiderio di vivere</title>
	<meta name="description" content="Vaccini. Camilla, diciotto anni, aveva tanto e tale desiderio di combattere la battaglia contro il virus che ha invaso il mondo, da decidere" />
	<link rel="canonical" href="https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccini. Muore a 18 anni per il forte desiderio di vivere" />
	<meta property="og:description" content="Vaccini. Camilla, diciotto anni, aveva tanto e tale desiderio di combattere la battaglia contro il virus che ha invaso il mondo, da decidere" />
	<meta property="og:url" content="https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/" />
	<meta property="og:site_name" content="Danila Santagata" />
	<meta property="article:publisher" content="https://www.facebook.com/danilassantagata/?fref=ts" />
	<meta property="article:published_time" content="2021-06-11T10:34:50+00:00" />
	<meta property="og:image" content="https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla.jpg" />
	<meta property="og:image:width" content="735" />
	<meta property="og:image:height" content="416" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@dani_santagata" />
	<meta name="twitter:site" content="@dani_santagata" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Danila Santagata" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.danilasantagata.it/#website","url":"https://www.danilasantagata.it/","name":"Danila Santagata","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.danilasantagata.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/#primaryimage","inLanguage":"it-IT","url":"https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla.jpg","contentUrl":"https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla.jpg","width":735,"height":416},{"@type":"WebPage","@id":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/#webpage","url":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/","name":"Vaccini. Muore a 18 anni per il forte desiderio di vivere","isPartOf":{"@id":"https://www.danilasantagata.it/#website"},"primaryImageOfPage":{"@id":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/#primaryimage"},"datePublished":"2021-06-11T10:34:50+00:00","dateModified":"2021-06-11T10:34:50+00:00","author":{"@id":"https://www.danilasantagata.it/#/schema/person/96ea113030473a433e02d3a54185f860"},"description":"Vaccini. Camilla, diciotto anni, aveva tanto e tale desiderio di combattere la battaglia contro il virus che ha invaso il mondo, da decidere","breadcrumb":{"@id":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/"]}]},{"@type":"BreadcrumbList","@id":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.danilasantagata.it/","url":"https://www.danilasantagata.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/#webpage"}}]},{"@type":"Person","@id":"https://www.danilasantagata.it/#/schema/person/96ea113030473a433e02d3a54185f860","name":"Danila Santagata","image":{"@type":"ImageObject","@id":"https://www.danilasantagata.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e1f63526b641e017c31bc1165562c464?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e1f63526b641e017c31bc1165562c464?s=96&d=mm&r=g","caption":"Danila Santagata"},"description":"Nasce a Catanzaro il 7 giugno del 1972, sul tavolo della casa nella quale trascorre i primi diciotto anni di vita e dove rimangono i suoi ricordi pi\u00f9 belli: quelli di un\u2019infanzia felice e spensierata.","sameAs":["http://danila2014rere","https://twitter.com/dani_santagata"],"url":"https://www.danilasantagata.it/author/danila/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.danilasantagata.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.danilasantagata.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.danilasantagata.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.danilasantagata.it/wp-content/themes/danilatheme/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.danilasantagata.it/wp-content/themes/danilatheme/css/responsive.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.danilasantagata.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.danilasantagata.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.danilasantagata.it/wp-json/wp/v2/posts/5462" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.danilasantagata.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.danilasantagata.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.danilasantagata.it/?p=5462' />
<link rel="alternate" type="application/json+oembed" href="https://www.danilasantagata.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danilasantagata.it%2Fvaccini-muore-18-anni-forte-desiderio-vivere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.danilasantagata.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.danilasantagata.it%2Fvaccini-muore-18-anni-forte-desiderio-vivere%2F&#038;format=xml" />
      </head>
      <body>
      <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v11.0&appId=1166115927148824&autoLogAppEvents=1" nonce="6mxiTrA2"></script>
      <!-- Start Header -->
      <header>
         <div id="first-header">
            <div class="container">
               <div class="row">
                  <div class="col-md-6 col-sm-7 col-xs-12">
                     <div id="first-menu" class="navigation"><ul><li id="menu-item-1843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1843"><a href="https://www.danilasantagata.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1486"><a target="_blank" rel="noopener" href="http://eepurl.com/bL-Hc5">Newsletter</a></li>
<li id="menu-item-1818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1818"><a target="_blank" rel="noopener" href="https://www.danilasantagata.it/privacy-policy/">Privacy &#038; Policy</a></li>
<li id="menu-item-1484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1484"><a href="https://www.danilasantagata.it/contatti/">Contatti</a></li>
</ul></div>                  </div>
                  <div class="col-md-6 col-sm-5 col-xs-12">
                     <div id="social-icon">
                        <ul class="clearfix float-right">
                           <li><a rel="nofollow" target="_blank" class="social-facebook" href="https://www.facebook.com/danilassantagata/?fref=ts"><i class="icon-facebook"></i></a></li>
                           <li><a rel="nofollow" target="_blank" class="social-twitter" href="https://twitter.com/dani_santagata"><i class="icon-twitter"></i></a></li>
                           <li><a rel="nofollow" target="_blank" class="social-google-plus" href="https://plus.google.com/u/0/b/115772964380129947907/+DalmiopuntodivistaMe/posts"><i class="icon-google-plus"></i></a></li>
                           <li><a rel="nofollow" target="_blank" class="social-instagram" href="https://www.instagram.com/danila_s_santagata/"><i class="icon-instagram"></i></a></li>
                           <li><a rel="nofollow" target="_blank" class="social-youtube" href="https://www.youtube.com/channel/UC-vOLRS1G-0XvYt7aMXM-Kg"><i class="icon-youtube"></i></a></li>
                           <li><a rel="nofollow" target="_blank" class="social-newsletter" href="http://eepurl.com/bL-Hc5"><i class="icon-envelope-o"></i></a></li>
                           <li><a rel="nofollow" target="_blank" class="social-rss" href="https://www.danilasantagata.it//feed/rss"><i class="icon-rss"></i></a></li>
                        </ul>
                     </div>
                  </div>
               </div>
            </div>
         </div>
         <div id="logo-header">
            <div class="container">
               <div class="row">

                  <div class="col-md-6">
                     <div id="logo">
                        <h1 class="hidden">Danila S. Santagta</h1>
                        <a href="https://www.danilasantagata.it/">
                        <img src="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/logo/danila-logo-retina.png" class="standard-style" alt="danila-santagata-logo-standard">
                        <img src="https://www.danilasantagata.it/wp-content/themes/danilatheme/images/logo/danila-logo-retina.png" class="retina-style" alt="danila-santagata-logo-retina">
                        <span>Scrittrice e Opinionista Libera...Mente</span>
                        </a>
                     </div>
                  </div>
                  <div class="col-md-6"></div>
               </div>
            </div>
         </div>
         <div id="ultimate-header">
            <div class="container">
               <div class="row">
                  <div class="col-md-12">
                     <a id="menu-icon" class="hidden-lg hidden-md" href="#"><i class="icon-bars"></i> Menu</a>
                     <div id="ultimate-menu" class="navigation"><ul><li id="menu-item-1492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1492"><a href="https://www.danilasantagata.it/">Home</a></li>
<li id="menu-item-1494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1494"><a href="https://www.danilasantagata.it/category/racconti-inediti/">Racconti</a></li>
<li id="menu-item-1495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1495"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a></li>
<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://www.danilasantagata.it/category/politica/">Politica</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1500"><a href="https://www.danilasantagata.it/category/lotta-alla-depressione/">Lotta alla Depressione</a>
<ul class="sub-menu">
	<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://www.danilasantagata.it/lotta-depressione-mia-storia/">La Mia Storia</a></li>
</ul>
</li>
<li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1488"><a href="https://www.danilasantagata.it/miei-libri/">I Miei Libri</a>
<ul class="sub-menu">
	<li id="menu-item-4994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4994"><a href="https://www.danilasantagata.it/miei-libri/qualcosa-superiore/">Qualcosa di Superiore</a></li>
	<li id="menu-item-1489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1489"><a href="https://www.danilasantagata.it/miei-libri/suo-punto-vista/">Dal Suo Punto di Vista</a></li>
	<li id="menu-item-1490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1490"><a href="https://www.danilasantagata.it/miei-libri/quattordicesima-volta/">La Quattordicesima Volta</a></li>
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="https://www.danilasantagata.it/miei-libri/finestra-mondo/">Una Finestra sul Mondo</a></li>
</ul>
</li>
<li id="menu-item-2449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2449"><a href="https://www.danilasantagata.it/miei-quadri/">I Miei Quadri</a></li>
<li id="menu-item-2669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2669"><a href="https://www.danilasantagata.it/passione-scrittura/">Passione Scrittura</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1487"><a href="https://www.danilasantagata.it/testimonianze/">Dicono di Me</a></li>
</ul></div>                  </div>
               </div>
            </div>
         </div>
      </header>
      <!-- End Header --><div class="margin-60"></div>
<div class="container">
   <div class="row">
      <div class="col-md-8">
         <div id="single-post-container" role="article" itemscope="" itemtype="https://schema.org/Article">
                        <div class="single-post">
               <div class="single-post-image">
                  <img width="735" height="416" src="https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla.jpg 735w, https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla-300x170.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" />               </div>
            </div>
                        <div class="single-post-content">
               <a class="share-single-post addthis_button_compact" href="#">
               <i class="icon-share-alt"></i>
               </a>
               <span class="single-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
               <h1 class="single-post-title entry-title"><a href="https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/">Vaccini. Muore a 18 anni per il forte desiderio di vivere</a></h1>
               <span class="single-post-date">11 Giugno 2021</span>
               <div class="single-post-content-text">
               <p>Vaccini. Camilla, diciotto anni, aveva tanto e tale desiderio di combattere la battaglia contro il virus che ha invaso il mondo, da decidere volontariamente di partecipare all&#8217;open day dell&#8217;Asl 4 di Genova. Peccato che la ragazza sia incappata in <a href="https://www.danilasantagata.it/campagna-vaccinale-astrazeneca-si-astrazeneca/">Astrazeneca</a>, nonostante l’Agenzia Italiana del farmaco ne avesse vietato la somministrazione a persone, più che altro donne, sotto i sessant’anni.</p>
<p>Sarebbe da condannare all’ergastolo il responsabile di una leggerezza del genere. Piccolo particolare, non si capisce chi questo signore o questa equipe possa essere. Sarà il governo, che ha delegato ogni responsabilità alle Regioni, che poi, inevitabilmente, ne hanno atto una questione politica e si sono messe a giocare a chi fa i numeri più alti? Sarà, dunque, il governatore in questione, Toti, che non spicca e mai ha spiccato per senso della responsabilità, politica e tanto meno sociale?</p>
<p>Ѐ complicato, comunque, trovare un responsabile di questa che mi sento di definire tragedia. Tanto difficile che<strong> la procura di Genova </strong>ha cambiato il reato con cui era stato aperto il fascicolo, che è passato da atti relativi, ad<strong> omicidio colposo a carico di ignoti</strong>. Di fatto, è stato un omicidio.</p>
<p>Al di là di questo, non resta che stringersi alla famiglia in un dolore incommensurabile e soprattutto riflettere sul fatto che stiamo combattendo una guerra contro l’ignoto. Questo virus è ancora poco conosciuto, per non parlare dei vaccini, tutti, indistintamente. Si tratta ancora di vaccini tutti sperimentali. Chi ci dice quali saranno le conseguenze tra cinque, dieci, quindici anni? Nessuno è in grado di rispondere. D’altra parte esimersi equivale a non vivere da subito e non sappiamo per quanto.</p>
<p>Insomma non resta che mandare un abbraccio virtuale alla famiglia di Camilla e pregare, pregare ognuno il proprio Dio. E che ce la mandi buona…</p><p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
               </div>
               <p class="align-center">
                  <strong>
                  <a rel="nofollow" target="_blank" href="https://www.scatoleparlanti.it/voci/qualcosa-di-superiore/">Acquista il mio libro: Qualcosa di Superiore</a>
                  </strong>
               </p>
               <p class="align-center">
                  <strong>
                  <a rel="nofollow" target="_blank" href="https://www.ibs.it/una-finestra-sul-mondo-libro-danila-santagata/e/9788868291471?tipo=nuovo&lgw_code=1122-B9788868291471">Acquista il mio libro: Una Finestra sul Mondo</a>
                  </strong>
               </p>
               <p class="align-center">
                  <strong>
                  <a rel="nofollow" target="_blank" href="https://amzn.to/2rIMDZV">Acquista il mio libro: Dal Suo Punto di Vista</a>
                  </strong>
               </p>
            </div>
            <div class="margin-60">
               <div id="single-post-share">
   <a class="share-single-post addthis_button_compact" href="#"><i class="icon-share-alt"></i></a>
   <ul>
      <li><a href="javascript:shareFb_5462();" class="social-facebook"><i class="icon-facebook"></i></a></li>
      <li><a href="javascript:shareTw_5462();" class="social-twitter"><i class="icon-twitter"></i></a></li>
      <li><a href="javascript:shareGg_5462();" class="social-google-plus"><i class="icon-google-plus"></i></a></li>
      <li><a href="javascript:shareLn_5462();" class="social-linkedin"><i class="icon-linkedin"></i></a></li>
      <li>
        <div class="fb-like" data-href="https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
      </li>
   </ul>
</div>
<script>
   function shareFb_5462() {
     window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/", "Condividi", "width=600,height=400");
   }
   function shareGg_5462() {
   
     window.open("http://plus.google.com/share?url=https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/", "Condividi", "width=600,height=400");
   }
   function shareTw_5462() {
   
     window.open("https://twitter.com/intent/tweet?text=Vaccini. Muore a 18 anni per il forte desiderio di vivere @dani_santagata&url=https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/&original_referer=", "Condividi", "width=600,height=400");
   }
   function shareLn_5462() {
     window.open("http://www.linkedin.com/shareArticle?mini=true&url=https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/", "Condividi", "width=600,height=400")
   }
</script>            </div>
            <div id="author-info" class="margin-60">
	<div id="author-info-image">
	<img src="https://www.danilasantagata.it/wp-content/uploads/2016/01/widget-danila.jpg" alt="Danila Santagata-photo">
	</div>
	<div id="author-info-text" itemscope itemtype="http://schema.org/Person">
		<span itemprop="name">Danila Santagata</span>
		<p>
			Nasce a Catanzaro il 7 giugno del 1972, sul tavolo della casa nella quale trascorre i primi diciotto anni di vita e dove rimangono i suoi ricordi più belli: quelli di un’infanzia felice e spensierata. <a href="https://www.danilasantagata.it/chi-sono/">Continua...</a>
		</p>
		<ul class="clearfix">
						<li><a href="https://www.facebook.com/Dal-mio-punto-di-vista-359707364735/" target="_blank" class="social-facebook"><i class="icon-facebook"></i></a></li>
									<li><a href="https://twitter.com/dani_santagata" target="_blank" class="social-twitter"><i class="icon-twitter"></i></a></li>
									<li><a href="https://plus.google.com/u/0/b/115772964380129947907/+DalmiopuntodivistaMe/posts" target="_blank" class="social-google-plus"><i class="icon-google-plus"></i></a></li>
									<li><a href="https://it.linkedin.com/in/danila-santagata-b4572972/en" target="_blank" class="social-linkedin"><i class="icon-linkedin"></i></a></li>
												<li><a href="https://www.youtube.com/channel/UC-vOLRS1G-0XvYt7aMXM-Kg" target="_blank" class="social-youtube"><i class="icon-youtube"></i></a></li>
						<li><a rel="nofollow" target="_blank" href="http://amzn.to/1PGrIuV" class="social-amazon"><i class="icon-amazon"></i></a></li>
		</ul>
	</div>
</div>            <div class="row">
   <div class="col-md-12">
      <div class="h5">Articoli Correlati</div>
   </div>
</div>
<div id="related-post">
   <div class="row">
      <div class="col-md-12">
         <div id="related-post-carousel" class="owl-carousel">
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/mafia-brusca-libero-vergogna/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/06/brusca-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/mafia-brusca-libero-vergogna/">
                     Mafia. Brusca libero, vergogna di Stato                     </a>
                  </h4>
                  <span class="related-post-date">4 Giugno 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/corona-virus-riapertura-green-card-covid-ci-aspetta/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/05/green-card-covid-370x230.png" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/corona-virus-riapertura-green-card-covid-ci-aspetta/">
                     Corona virus. Riapertura, Green Card Covid. Cosa ci aspetta?                     </a>
                  </h4>
                  <span class="related-post-date">10 Maggio 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/covid-conseguenze-gravi-cervello-perche-i-malati-mentali-non-categorie-fragili/">
                     <img width="320" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/05/vangog-320x230.png" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/lotta-alla-depressione/">Lotta alla Depressione</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/covid-conseguenze-gravi-cervello-perche-i-malati-mentali-non-categorie-fragili/">
                     Covid, conseguenze gravi sul cervello. Perché i malati mentali non sono tra le categorie fragili?                     </a>
                  </h4>
                  <span class="related-post-date">6 Maggio 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/fedez-verita-tv-politica-non-vogliono-sentire/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/05/covid-ferragnez-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/politica/">Politica</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/fedez-verita-tv-politica-non-vogliono-sentire/">
                     Fedez e la verità che tv e politica non vogliono sentire                     </a>
                  </h4>
                  <span class="related-post-date">4 Maggio 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/caso-grillo-i-genitori-silvia-basta-fango-nostra-figlia/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/04/ciro-grillo-pubblicati-i-verbali-sulle-violenze-di-gruppo-in-sardegna_2615202-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/caso-grillo-i-genitori-silvia-basta-fango-nostra-figlia/">
                     Caso Grillo, i genitori di Silvia: &#8220;Basta fango su nostra figlia”                     </a>
                  </h4>
                  <span class="related-post-date">29 Aprile 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/emergenza-covid-servizio-aiuto-psicologi-psicoanalisi/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/04/covid-e-salute-mentale-370x230.png" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a>,<a href="https://www.danilasantagata.it/category/lotta-alla-depressione/">Lotta alla Depressione</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/emergenza-covid-servizio-aiuto-psicologi-psicoanalisi/">
                     Emergenza covid: un servizio di aiuto di psicologi e psicoanalisi                     </a>
                  </h4>
                  <span class="related-post-date">22 Aprile 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/06/camilla-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/vaccini-muore-18-anni-forte-desiderio-vivere/">
                     Vaccini. Muore a 18 anni per il forte desiderio di vivere                     </a>
                  </h4>
                  <span class="related-post-date">11 Giugno 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/formigoni-riconfermato-vitalizio-vergogna-italiana/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/06/roberto-formigoni-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a>,<a href="https://www.danilasantagata.it/category/politica/">Politica</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/formigoni-riconfermato-vitalizio-vergogna-italiana/">
                     Formigoni. Riconfermato il vitalizio. Vergogna italiana                     </a>
                  </h4>
                  <span class="related-post-date">9 Giugno 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/mafia-brusca-libero-vergogna/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/06/brusca-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/mafia-brusca-libero-vergogna/">
                     Mafia. Brusca libero, vergogna di Stato                     </a>
                  </h4>
                  <span class="related-post-date">4 Giugno 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/corona-virus-riapertura-green-card-covid-ci-aspetta/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/05/green-card-covid-370x230.png" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/corona-virus-riapertura-green-card-covid-ci-aspetta/">
                     Corona virus. Riapertura, Green Card Covid. Cosa ci aspetta?                     </a>
                  </h4>
                  <span class="related-post-date">10 Maggio 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/caso-grillo-i-genitori-silvia-basta-fango-nostra-figlia/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/04/ciro-grillo-pubblicati-i-verbali-sulle-violenze-di-gruppo-in-sardegna_2615202-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/caso-grillo-i-genitori-silvia-basta-fango-nostra-figlia/">
                     Caso Grillo, i genitori di Silvia: &#8220;Basta fango su nostra figlia”                     </a>
                  </h4>
                  <span class="related-post-date">29 Aprile 2021</span>
               </div>
            </div>
                        <div class="item">
               <div class="item-inner">
                  <div class="related-post-image">
                     <a href="https://www.danilasantagata.it/covid-anno-privazioni-ci-mancato/">
                     <img width="370" height="230" src="https://www.danilasantagata.it/wp-content/uploads/2021/04/poesia776ce708f429-370x230.jpg" class="attachment-second_style_loop size-second_style_loop wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <span class="related-post-category"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>,<a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a></span>
                  <h4 class="related-post-title">
                     <a href="https://www.danilasantagata.it/covid-anno-privazioni-ci-mancato/">
                     Covid. Oltre un anno di privazioni. Cosa ci è mancato di più                     </a>
                  </h4>
                  <span class="related-post-date">20 Aprile 2021</span>
               </div>
            </div>
                     </div>
      </div>
   </div>
</div>
<script>
   jQuery(document).ready(function() {
   var featured_post = jQuery("#related-post-carousel");
   
   featured_post.owlCarousel({
    
     itemsCustom : [
       [0, 1],
       [450, 2],
       [600, 2],
       [700, 2],
       [1000, 2],
       [1200, 2],
       [1400, 2],
       [1600, 2]
     ],
     navigation : false,
   });
   });
</script>            <div id="comment" class="margin-60">
               <div class="h5">Commenti</div>
               
<div id="disqus_thread"></div>
            </div>
            <div id="post-navigation">
      <ul class="row">
      <li class="prev col-md-6 col-sm-6 col-xs-12">
         <span>Post Precedente</span>
         <div><a href="https://www.danilasantagata.it/corona-virus-riapertura-green-card-covid-ci-aspetta/">Corona virus. Riapertura, Green Card Covid. Cosa ci aspetta? <i class="icon-arrow-circle-o-left"></i></a></div>      </li>
      <li class="next col-md-6 col-sm-6 col-xs-12">
         <span>Post Successivo</span>
         <div><a href="https://www.danilasantagata.it/covid-conseguenze-gravi-cervello-perche-i-malati-mentali-non-categorie-fragili/">Covid, conseguenze gravi sul cervello. Perché i malati mentali non sono tra le categorie fragili? <i class="icon-arrow-circle-o-right"></i></a></div>      </li>
   </ul>
</div>         </div>
      </div>
      <div class="col-md-4">
         <div id="sidebar">
            <div id="search-5" class="widget widget_search"><div class="h5 widget-title">Cerca nel Sito</div><form role="search" method="get" id="searchform" action="https://www.danilasantagata.it/">
<div class="search-widget">

<div class="input-group">
<input type="text" value="" name="s" class="search-input" placeholder="Cerca in questo sito...">
<span class="input-group-btn">
<button class="btn green"><i class="icon-search"></i></button>
</span>
</div>
            
</div>
</form></div><div id="text-9" class="widget widget_text"><div class="h5 widget-title">Chi Sono</div>			<div class="textwidget">		<div class="widget-about-me">
			<img src="https://danilasantagata.it/wp-content/uploads/2016/01/widget-danila.jpg" alt="Danila Santagata"> 
			<span class="bold one">Danila S. Santagata</span>
			<span class="bold margin-10 two">Scrittrice e Opinionista</span>
		<p>Nasce a Catanzaro il 7 giugno del 1972, sul tavolo della casa nella quale trascorre i primi diciotto anni di vita e dove rimangono i suoi ricordi più belli: quelli di un’infanzia felice e spensierata. <a href="/chi-sono/">Continua</a> </p>
		</div></div>
		</div><div id="text-11" class="widget widget_text"><div class="h5 widget-title">Qualcosa di Superiore</div>			<div class="textwidget"><a href="https://www.danilasantagata.it/miei-libri/qualcosa-superiore/">
<img src="https://www.danilasantagata.it/wp-content/uploads/2020/12/bn-qualosa-superiore.jpg" alt="Libro Qualcosa di Superiore">
</a></div>
		</div><div id="categories-3" class="widget widget_categories"><div class="h5 widget-title">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://www.danilasantagata.it/category/racconti-inediti/">Anteprima Racconti</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.danilasantagata.it/category/attualita/">Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.danilasantagata.it/category/blog/">Il Mio Blog</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.danilasantagata.it/category/libri/">Libri</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.danilasantagata.it/category/lotta-alla-depressione/">Lotta alla Depressione</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.danilasantagata.it/category/politica/">Politica</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.danilasantagata.it/category/post/">Post</a>
</li>
	<li class="cat-item cat-item-2323"><a href="https://www.danilasantagata.it/category/quadri/">quadri</a>
</li>
	<li class="cat-item cat-item-880"><a href="https://www.danilasantagata.it/category/rassegna-stampa/">Rassegna Stampa</a>
</li>
			</ul>

			</div><div id="rt_popular_posts-4" class="widget popular_post"><div class="h5 widget-title">Post Popolari</div>
       <div class="latest-post-widget"><ul>			
		
		<li class="clearfix">
			<a href="https://www.danilasantagata.it/neve-terremotati-sommersi-riscaldamento-ne-luce-politica-pensa-farneticazioni-preelettorali/">
			<div class="latest-post-image">
			<img width="100" height="100" src="https://www.danilasantagata.it/wp-content/uploads/2018/02/terremoto-neve-e1519637643489-100x100.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.danilasantagata.it/wp-content/uploads/2018/02/terremoto-neve-e1519637643489-100x100.jpg 100w, https://www.danilasantagata.it/wp-content/uploads/2018/02/terremoto-neve-e1519637643489-150x150.jpg 150w, https://www.danilasantagata.it/wp-content/uploads/2018/02/terremoto-neve-e1519637643489-240x240.jpg 240w" sizes="(max-width: 100px) 100vw, 100px" />			</div>
			<div class="h6 latest-post-title">
			Neve.  Terremotati sommersi, senza riscaldamento, né luce. Pd provi ad andare in mezzo a loro a far campagna elettorale			</div>
			<div class="latest-post-date">
			26 Febbraio 2018 - Il Mio Blog
			</div>
			</a>
		</li>

	  			
		
		<li class="clearfix">
			<a href="https://www.danilasantagata.it/unar-festini-hard-pagati-soldi-nostri-boschi-si-dimetta/">
			<div class="latest-post-image">
			<img width="100" height="100" src="https://www.danilasantagata.it/wp-content/uploads/2017/02/boschi-e1487675286116-100x100.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.danilasantagata.it/wp-content/uploads/2017/02/boschi-e1487675286116-100x100.jpg 100w, https://www.danilasantagata.it/wp-content/uploads/2017/02/boschi-e1487675286116-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" />			</div>
			<div class="h6 latest-post-title">
			Unar. Festini hard pagati con soldi nostri. Boschi si dimetta			</div>
			<div class="latest-post-date">
			21 Febbraio 2017 - Attualità
			</div>
			</a>
		</li>

	  			
		
		<li class="clearfix">
			<a href="https://www.danilasantagata.it/boschi-via-scampo/">
			<div class="latest-post-image">
			<img width="100" height="100" src="https://www.danilasantagata.it/wp-content/uploads/2016/04/MARIA-ELENA-BOSCHI-e1459782562323-100x100.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.danilasantagata.it/wp-content/uploads/2016/04/MARIA-ELENA-BOSCHI-e1459782562323-100x100.jpg 100w, https://www.danilasantagata.it/wp-content/uploads/2016/04/MARIA-ELENA-BOSCHI-e1459782562323-150x150.jpg 150w, https://www.danilasantagata.it/wp-content/uploads/2016/04/MARIA-ELENA-BOSCHI-e1459782562323-240x240.jpg 240w" sizes="(max-width: 100px) 100vw, 100px" />			</div>
			<div class="h6 latest-post-title">
			Boschi senza via di scampo			</div>
			<div class="latest-post-date">
			4 Aprile 2016 - Politica
			</div>
			</a>
		</li>

	  			
		
		<li class="clearfix">
			<a href="https://www.danilasantagata.it/gioco-lurido-boschi-suon-minacce/">
			<div class="latest-post-image">
			<img width="100" height="100" src="https://www.danilasantagata.it/wp-content/uploads/2016/06/boschi-e1465803721294-100x100.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.danilasantagata.it/wp-content/uploads/2016/06/boschi-e1465803721294-100x100.jpg 100w, https://www.danilasantagata.it/wp-content/uploads/2016/06/boschi-e1465803721294-150x150.jpg 150w, https://www.danilasantagata.it/wp-content/uploads/2016/06/boschi-e1465803721294-240x240.jpg 240w" sizes="(max-width: 100px) 100vw, 100px" />			</div>
			<div class="h6 latest-post-title">
			Boschi, gioco lurido a suon di minacce			</div>
			<div class="latest-post-date">
			13 Giugno 2016 - Politica
			</div>
			</a>
		</li>

	  			
		
		<li class="clearfix">
			<a href="https://www.danilasantagata.it/boschi-ministro-delle-figuracce/">
			<div class="latest-post-image">
			<img width="100" height="100" src="https://www.danilasantagata.it/wp-content/uploads/2016/09/boschi-mare-e1473236629615-100x100.jpg" class="attachment-widget_post_thumb size-widget_post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.danilasantagata.it/wp-content/uploads/2016/09/boschi-mare-e1473236629615-100x100.jpg 100w, https://www.danilasantagata.it/wp-content/uploads/2016/09/boschi-mare-e1473236629615-150x150.jpg 150w, https://www.danilasantagata.it/wp-content/uploads/2016/09/boschi-mare-e1473236629615-240x240.jpg 240w" sizes="(max-width: 100px) 100vw, 100px" />			</div>
			<div class="h6 latest-post-title">
			Boschi, il ministro delle figuracce			</div>
			<div class="latest-post-date">
			7 Settembre 2016 - Politica
			</div>
			</a>
		</li>

	  </ul></div><div class="clearfix"></div>
      
	   </div><div id="text-10" class="widget widget_text"><div class="h5 widget-title">&#8220;Una Finestra sul Mondo&#8221; Gratis</div>			<div class="textwidget">	<div class="widget-book">
		<img src="https://danilasantagata.it/wp-content/uploads/2016/01/widget-libro.jpg" alt="book"> 
		<p>Leggi gratuitamente le prime 5 pagine del mio libro <em>"Una finestra sul mondo"</em>. Inserisci il tuo indirizzo email per ricevere subito le pagine in formato PDF.</p>
		<form action="//danilasantagata.us6.list-manage.com/subscribe/post?u=99cecfa63686a3555631b265b&amp;id=605376ae9d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<input name="EMAIL"  placeholder="Inserisci la tua email" type="email">
					<button class="btn green">Si! Voglio le Pagine Gratis <i class="icon-thumbs-o-up"></i></button>

		</form>
	</div></div>
		</div>         </div>
      </div>
   </div>
</div>
<div id="social-footer" class="hidden-xs">
   <div class="container">
      <div class="row">
         <div class="col-md-12">
            <div id="social-footer-icon">
               <ul class="clearfix">
                  <li><a rel="nofollow" target="_blank" class="social-facebook" href="https://www.facebook.com/danilassantagata/?fref=ts"><i class="icon-facebook"></i> <span>Facebook</span></a></li>
                  <li><a rel="nofollow" target="_blank" class="social-twitter" href="https://twitter.com/dani_santagata"><i class="icon-twitter"></i> <span>Twitter</span> </a></li>
                  <li><a rel="nofollow" target="_blank" class="social-google-plus" href="https://plus.google.com/u/0/b/115772964380129947907/+DalmiopuntodivistaMe/posts"><i class="icon-google-plus"></i> <span>Google +</span></a></li>
                  <li><a rel="nofollow" target="_blank" class="social-instagram" href="https://www.instagram.com/danila_s_santagata/"><i class="icon-instagram"></i> <span>Instagram</span></a></li>
                  <li><a rel="nofollow" target="_blank" class="social-newsletter" href="http://eepurl.com/bL-Hc5"><i class="icon-envelope-o"></i> <span>Newsletter</span></a></li>
                  <li><a rel="nofollow" target="_blank" class="social-youtube" href="https://www.youtube.com/channel/UC-vOLRS1G-0XvYt7aMXM-Kg"><i class="icon-rss"></i> <span>YouTube</span></a></li>
               </ul>
            </div>
         </div>
      </div>
   </div>
</div><footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 col-sm-6 margin-sm-40">
               <div id="text-15" class="widget widget_text"><div class="h5 widget-title">Mi Piace Danila S. Santagata</div>			<div class="textwidget"><div class="center">
<div class="fb-page" data-href="https://www.facebook.com/danilassantagata/?fref=ts" data-width="360" data-height="210" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		</div>            </div>
            <div class="col-md-4 col-sm-6 hidden-sm margin-sm-40">
               <div id="text-16" class="widget widget_text"><div class="h5 widget-title">Dicono di Me</div>			<div class="textwidget">	<div id="testimonials-carousel" class="owl-carousel">
			<div class="item">
			<div class="testimonial-carousel-text">
				<p>Danila è una vera combattente, cade si rialza, la spada la impugna quasi senza parere, ma non la lascia mai, ci dorme anche. Con spada e nemici</p>
				<span>Luisa Cordova</span>
			</div>
			</div>
			<div class="item">
			<div class="testimonial-carousel-text">
				<p>L’unico difetto dei tuoi libri è che finiscono troppo presto.</p>
				<span>Monica Allegrucci</span>
			</div>
			</div>

			<div class="item">
			<div class="testimonial-carousel-text">
				<p>Raramente qualcuno mi ha insegnato qualcosa dai diciotto anni in su. Tu ci sei riuscita. Mi hai insegnato a guardare nel fondo scuro della mia anima, mi hai insegnato il coraggio e la forza, tu, piccolo scricciolo biondo.</p>
				<span>Monica Allegrucci</span>
			</div>
			</div>

			<div class="item">
			<div class="testimonial-carousel-text">
				<p>Persona complessa, ironica, tagliente e dolce, vive di picchi e d'emozioni. Attualmente tenta di affrontare la vita con leggerezza come solo chi ha sfiorato l'abisso può permettersi.</p>
				<span>Andrea Alicandro</span>
			</div>
			</div>



			</div>
<script>
    jQuery(document).ready(function() {
	var featured_post = jQuery("#testimonials-carousel");
 
  	featured_post.owlCarousel({
     
      itemsCustom : [
        [0, 1],
        [450, 1],
        [600, 1],
        [700, 1],
        [1000, 1],
        [1200, 1],
        [1400, 1],
        [1600, 1]
      ],
      navigation : false,
      autoHeight : true,
 
  });
    });
</script></div>
		</div>            </div>
            <div class="col-md-4 col-sm-6">
               <div id="text-17" class="widget widget_text"><div class="h5 widget-title">Newsletter</div>			<div class="textwidget">			<div class="widget-book">
			<img alt="mail-icon" class="margin-20" src="https://danilasantagata.it/wp-content/uploads/2016/01/widget-mail.png">
			<form action="//danilasantagata.us6.list-manage.com/subscribe/post?u=99cecfa63686a3555631b265b&amp;id=e1a34a9780" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<p class="margin-10">Iscriviti per Ricevere Tutti i Post di Danila<br>Inserisci il tuo indirizzo email!.</p>
					<input name="EMAIL" placeholder="Inserisci la tua email" type="text" class="margin-5">
					<button class="btn green full-100">Si! Voglio Ricevere i Post <i class="icon-thumbs-o-up"></i></button>

		</form>
			</div></div>
		</div>            </div>
         </div>
      </div>
   </div>
   <div id="copyright">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               &copy; Copyright 2021 by <a href="https://www.danilasantagata.it">DanilaSantagata.it</a><br class="hidden-md hidden-lg hidden-sm"> <span class="hidden-xs">|</span> Web Design by <a rel="nofollow" target="_blank" href="https://www.evolutionweb.it">Evolutionweb</a> <br class="hidden-md hidden-lg hidden-sm"><span class="hidden-xs">|</span> Hosting by <a rel="nofollow" target="_blank" href="https://www.hostingstak.com">HostingStak</a>
            </div>
         </div>
      </div>
   </div>
</footer>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N69BVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N69BVF');</script>
<!-- End Google Tag Manager -->


<script type='text/javascript' src='https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.danilasantagata.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.danilasantagata.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"danilasantagata"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"5462 https:\/\/www.danilasantagata.it\/?p=5462","disqusShortname":"danilasantagata","disqusTitle":"Vaccini. Muore a 18 anni per il forte desiderio di vivere","disqusUrl":"https:\/\/www.danilasantagata.it\/vaccini-muore-18-anni-forte-desiderio-vivere\/","postId":"5462"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/themes/danilatheme/js/select.js?ver=1.0' id='select-js'></script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/themes/danilatheme/js/owl-carousel.js?ver=1.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/themes/danilatheme/js/equal-height.js?ver=1.0' id='equal-height-js'></script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-content/themes/danilatheme/js/main.js?ver=1.1' id='script-js'></script>
<script type='text/javascript' src='https://www.danilasantagata.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>